Description
User having issues with their dev Foundation server. The Loupe service is not starting due to a Gibraltar license exception.
Applies To
12.1 Foundation
Cause
Loupe server admin was failing to start
Solution/Immediate Workaround
The .glo file like OEM_*.glo was missing at C:\ProgramData\Gibraltar\Licensing.
After adding it back to same place,issue was resolved at customer end.
Additional Information
https://jira.wswork.biz/browse/WIN-44511
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