Description
You been asked by support to provide log traces for Governance:
Which are also called:
UG logs, Central logs or Foundation logs!
Go to Foundation --> Settings --> Log and Reports Settings:
Applies To
Foundation 11.x.x & 12.x.x
Cause
Need to provide UG logging for fault analysis.
Solution/Immediate Workaround
Go to Foundation --> Settings --> Log and Reports Settings:
1. Clear all the log for all Days first to make sure their are not old logs
2. Set Logging Level for 2 Days by default most requested logging level or more days if requested by support
3. Reproduce the issue and send the logs via the support ticket.
Additional Information
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