Description
Unable to logon to SAP due to SAP Logon Error
Password logon no longer possible - too many failed attempts
Applies to
Studio 10.x and 11.X
Cause
Your SAP Password has been locked and therefore can no longer be used to logon to SAP using Winshuttle.
Solution
Reset SAP Password and then try again to logon to SAP via Winshuttle.
Additional Information
Be aware that if you are using Single Sign On (SSO) and Auto Logon Files (ALF) when logging on to SAP Via Winshuttle then you will need to make the necessary changes to these files if your old and no longer valid password is being stored.
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