Description
No policy is defined for the user is an error which can occur if a policy has not been configured for the affected user.
Applies To
Central, Winshuttle UserGovernance
Cause
A user has not been assigned to a policy.
Solution
Policies are set within Winshuttle Central Administration. A Winshuttle Central Administrator will want to add the user to a policy to correct the problem.
For Central 10.x users, see Policies in the Winshuttle Central Administrator Guide for instructions on how to add users to policies.
For Foundation 11.x and 12.x users, see Policies for more information on how to resolve this error.
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