Description
When activation Studio I receive an error message pop-up. When I run as the Administrator account this issue does not occur. It is only for end users.
Applies To
Studio 11.2 on a Remote Desktop or Citrix environment
Cause
Related to an Issue with creating a SQlite Database on a Citrix or Remote environment
Solution
Upgrade to 11.3
Comments
0 comments
Please sign in to leave a comment.