Description
Post installation of Winshuttle Workflow product, the web application specific information is missing from the drop-down in Winshuttle Workflow Administration site.
Applies To
Winshuttle Workflow
Cause
If the accounts used to install Winshuttle Workflow product hasn't met the pre-requisites or requirements.
Solution
- Verify permissions on the databases for the Workflow Administrator and Workflow Database Admininstrator accounts as described in http://winshuttle-help.s3.amazonaws.com/foundation/en/workflow-10-8-system-requirements.htm
- Verify that the Workflow Administrator access is properly configured: http://winshuttle-help.s3.amazonaws.com/foundation/en/workflow-10-8-setting-up-central-administration.htm
Comments
0 comments
Please sign in to leave a comment.